
Khi đọc qua tài liệu này, nếu phát hiện sai sót hoặc nội dung kém chất lượng 
xin hãy thông báo để chúng tôi sửa chữa hoặc thay thế bằng một tài liệu cùng 
chủ đề của tác giả khác. Tài liệu này bao gồm nhiều tài liệu nhỏ có cùng chủ 
đề bên trong nó. Phần nội dung bạn cần có thể nằm ở giữa hoặc ở cuối tài liệu 
này, hãy sử dụng chức năng Search để tìm chúng. 

Bạn có thể tham khảo nguồn tài liệu được dịch từ tiếng Anh tại đây:

http://mientayvn.com/Tai_lieu_da_dich.html

Thông tin liên hệ: 

Yahoo mail: thanhlam1910_2006@yahoo.com

Gmail: frbwrthes@gmail.com



 

 

6 kỹ thuật chỉnh sửa ảnh 

số cơ bản 

  



 

Mặc dù còn nhiều tranh cãi, nhưng nhiếp ảnh hiện đại luôn đi đôi với việc chỉnh sửa. 

Thông thạo các thao tác sẽ giúp bạn cứu vãn phần nào những bức ảnh tồi và nâng tầm 

nghệ thuật cho những bức ảnh tốt. 

Không nhất thiết bạn phải áp dụng đầy đủ các bước dưới đây cho bức ảnh của mình. Sáu kỹ thuật 

Photoshop này là những điều rất cơ bản cần biết đối với một tay máy không chuyên. 

Cắt cúp (Crop) 

Cắt cúp ảnh là một kỹ thuật rất thường dùng trong chỉnh sửa ảnh số. Với độ phân giải “khủng” 

của các máy ảnh hiện nay, công cụ Crop ảnh trong các phần mềm chỉnh sửa ảnh sẽ giúp bạn bố 

cục lại bức ảnh của mình chặt chẽ hơn, cắt đi những phần không cần thiết và nhấn mạnh chủ thể 

muốn nói đến. 



 

Cắt cúp ảnh để bố cục chặt chẽ hơn. (Ảnh: Digitalcameraworld) 

Để sử dụng công cụ này trên phần mềm Adobe Photoshop, bạn nhấp vào công cụ Crop, tạo vùng 

chọn cần cắt cúp như ý muốn rồi Enter để hoàn tất. Lưu ý: cắt cúp nhiều lần có thể làm giảm 

chất lượng đồ họa của ảnh. 

Khử nhiễu hạt 

Nhiễu (còn gọi là bụi ảnh) thường xuất hiện trong những bức ảnh thiếu sáng, hoặc chụp với khẩu 

độ nhỏ. Những vùng ảnh bị nhiễu thường là bầu trời, tóc… 



 

Nhiễu thường xuất hiện trên những bức ảnh thiếu sáng. (Ảnh: Internet) 

Để khử nhiễu thủ công, bạn có thể dùng công cụ Healing Brush hoặc tính năng Reduce noise 

trong mục Filter/noise. Độ nét của ảnh sẽ giảm đi đôi chút nếu bạn áp dụng cách này. 

Theo kinh nghiệm của người viết, bạn cũng có thể nhân đôi lớp ảnh chứa nhiễu, sau đó chọn chế 

độ hòa trộn Multifly hoặc Overlay, sau đó kéo thanh fill trong pallete layer xuống mức 40%. 

Với cách làm này, lớp nhiễu ở những vùng ảnh tối sẽ biến mất. Màu sắc của ảnh cũng sẽ “sâu” 

hơn vì các điểm ảnh tối được hòa trộn vào nhau, khắc phục luôn được hiệu ứng “màn mờ” trên 

ảnh của những máy ảnh du lịch (compact). 



Cân chỉnh sáng 

Để ảnh có màu sâu hơn, độ tương phản cao hơn, mang lại hình ảnh rõ rệt hơn, bạn hãy dùng 

công cụ Level (phím tắt Ctrl + L). Để sử dụng có hiệu quả, bạn cần chút kiến thức về histogram 

của ảnh số. 

Về cơ bản, việc thay đổi vị trí ba điểm trong mục input level và output level sẽ giúp bạn loại bỏ 

những giá trị màu không mong muốn ở ảnh gốc. Một công cụ rất hay cho ảnh thiếu sáng. 

Cân chỉnh độ bão hòa màu sắc 

Công cụ Saturation là một lựa chọn tốt nếu bạn cần làm dịu lại màu sắc hoặc tăng độ rực rỡ cho 

bức ảnh. Với thị hiếu hiện nay, thông thường sắc ảnh sẽ được làm dịu đi (giảm saturation), tạo 

cảm giác mát dịu cho mắt người xem. 



Chuyển ảnh sang đen trắng 

 

Ảnh đen trắng có thể gây sự chú ý với người xem. (Ảnh: Digitalcameraworld) 

Với tùy chọn Black & White (phím tắt Alt + Shift + Ctrl + B), bạn có thể chuyển ảnh sang đen 

trắng để gây ấn tượng với người xem hơn. Ảnh đen trong chân dung, phong cảnh thường mang 

nét hoài cổ và đượm buồn. 

Khi chọn tùy chọn này, bạn cũng có thể sử dụng những giá trị có sẵn trong mục “preset” để 

thêm những hiệu ứng ấn tượng hơn cho ảnh đen trắng. 

Làm sắc nét 

Trong bộ lọc (Filter) của Photoshop, có mục Sharpen (làm nét). Mục này cung cấp khá nhiều 

kiểu làm nét ảnh. Hãy thử tất cả để tìm cho mình một kiểu ưng ý nhất. Nhưng luôn nhớ rằng việc 

tăng nét cho ảnh là con dao hai lưỡi. Nếu quá lạm dụng, ảnh sẽ bị nhiễu hạt. 



 



13 kỹ thuật photoshop chân dung đơn giản (P2) 
Thứ Hai, 19/03/2012, 07:00 AM (GMT+7) 

Tiếp tục với loạt bài 13 kỹ thuật photoshop chân dung đơn giản dành cho các bạn mới chụp ảnh, tôi xin giới 
thiệu kỹ thuật chỉnh môi nhìn như tài tử Hollywood. Nếu bạn chụp một ảnh mà môi của chủ đề nhìn khô khan 
thì kỹ thuật retouch sau đây sẽ giúp cho môi nhìn bóng láng và ướt át. 

MỜI CÁC BẠN ĐÓN ĐỌC NHỮNG BÀI VIẾT CHỌN LỌC VỀ VI TÍNH VÀ INTERNET, THỦ THUẬT VÀO LÚC 7H30, 
13H, VÀ 16H CÁC NGÀY TRONG TUẦN, TẠI 24H.COM.VN 

Kỹ thuật này nhiều bước hơn kỹ thuật trước nhưng củng khá đơn giản và thích hợp cho các bạn mới tập sử dụng 
Photoshop. 

Ảnh sau được dùng minh họa 

 

Bước 1: Đầu tiên mà có thể dùng bất cứ công cụ lựa chọn nào để chọn vùng môi. Chúng ta dùng công cụ "Quick 
Selection Tool" và vẽ vài nét lên vùng môi. Vì vùng môi có màu đỏ khá tương phản với những vùng chung quanh nên 

http://www.24h.com.vn/vi-tinh-internet-c55.html
http://www.24h.com.vn/vi-tinh-internet-c55.html


công cụ này sẽ giúp chọn đúng vùng môi một cách dễ dàng (nếu bạn không quen dùng công cụ này thì bạn có thể 
dùng Lasso Tool, nói chung là chọn cho được vùng môi). 

 

Bước 2: Trên Menu, vào Select -> Modify -> Feather..., trong hộp Feather Radius, bạn cho 3 pixels Bấm Control - J 
để copy vùng chọn qua layer mới (layer 1) 

 

Bước 3: Để cho môi nhìn bóng láng, vào Filter -> Artistic -> Plastic Wrap...  



 

Trên hộp Highlight Strength bạn cho 18, Detail cho 14, và bấm OK. 



 

 Bước 4: Sau khi bấm OK, bạn sẽ có đôi môi như sau 



 

Bước 5: Trên Layer Panel, bạn đổi Mode Normal thành Soft Light, và giảm Opacity xuống tùy theo ý thích, tôi giảm 
xuống còn 30%) 



 

Bước 6: Tới đây môi của chủ đề nhìn "gợi cảm" nhưng chưa "ướt át" lắm. Nếu bạn không ngại mắc công thì làm 
thêm bước này. Giữ phím Control và bấm lên thumbnail của layer 1 để chọn lại vùng môi. 

Vào Select -> Color Range..., trên hộp Select, chọn Highlights. Bấm OK. 



 

Bước 7: Tới đây bạn đã chọn được vùng sáng (highlights) của môi. 



 

Bước 8: Để kết thúc hiệu ứng, dùng lệnh Control - J để copy vùng chọn này qua layer mới (layer 2), đổi Mode Soft 
Light thành Color Dodge và tăng Opacity tùy thích (tôi tăng lên 70%) 



 

Lưu ý: Bạn có thể tăng hay giảm Opacity của layer 1 và 2 để môi nhìn mọng và ướt át tùy theo ý thích. 



 

 



Kỹ thuật nhuộm tóc bằng... Photoshop 

Với photoshop, bạn không cần phải tốn thời gian 

để đi "trang điểm" lại mái tóc mà vẫn có thể sở 

hữu những bức ảnh đẹp như ý muốn.  

Với photoshop, bạn không cần phải tốn thời gian để 

đi "trang điểm" lại mái tóc mà vẫn có thể sở hữu 

những bức ảnh đẹp với nhiều màu tóc như ý muốn. 

  

 

  

Việc đầu tiên, bạn cần chuẩn bị 1 máy tính được cài 

Photoshop CS2 và một vài bức ảnh tâm đắc của bạn. 



Tiếp theo, bạn hãy làm theo các bước hướng dẫn sau 

đây để "nhuộm tóc" như ý muốn. 

  

Bước 1: Bạn mở 1 bức ảnh bằng lệnh File > Open. 

  

 

  



Bước 2: Bạn chọn công cụ Pen Tool (phím tắt là P), 

bấm đồng thời 2 phímCtrl + Enter và bắt đầu kéo 

chọn vùng ảnh chứa mái tóc. 

  

 

  

Bước 3: Thêm 1 layer mới (Ctl +Shift + N), sau đó 

dán vùng ảnh đã chọn ở bước trên vào layer mới bằng 

phím Ctrl +V. 



  

 



 

  

Bước 4: Chọn menu Image>Adjustments>Variations 

và chọn màu tóc mà bạn muốn nhuộm. Ở đây, tác giả 

đã chọn màu xanh lá cây. Bạn sẽ thấy có vùng bạn đã 

chọn sẽ có màu xanh lá cây nhưng không trông 

rất xấu vì có các đường viền quá sắc nét. Việc tiếp 

theo là làm mờ các đường viền này đi để chúng trộn 

với hình thật bên dưới. Bạn chọn công cụ xóa 



(eraser), giảm độ opacity xuống còn 20% và xóa từ 

từ các đường viền trên hình.   

  

 

  

Cuối cùng bạn có kết quả như sau: 

  



 

  

Nếu bạn muốn thực tập trước khi làm với ảnh của 

mình thì có thể tải ảnh gốc của bài hướng dẫn này 

dưới đây. 

  



 

  

Bạn có thể lặp lại các thao tác trên đây với nhiều 

vùng tóc khác nhau để có 1 mái tóc thật bắt mắt. 

Chúc bạn có được những bức ảnh đẹp như ý muốn. 

 



------------------------------------------------- 

CHỊU TRÁCH NHIỆM BIÊN SỌAN NGUYỄN SĨ NGUYÊN 

WWW.15PHUT.INFO 

Email : Nguyenorg@yahoo.com 

------------------------------------------------- 

 

KĨ THUẬT TẠO ẢNH ĐỔ BÓNG TRÊN MẶT NƯỚC  

Trả lời bạn đọc  

 

1.) Mở 1 bức ảnh người mà bạn muốn làm đổ bóng trên mặt nước , và 1 bức ảnh có cảnh mặt 
nước ( Kĩ thuật tạo mặt hồ nước mời bạn đọc tại đây ) 

 

2.) Kéo hình cô gái qua mặt nước  

http://www.15phut.info/
http://www.dohoavn.net/ps_design/matho/index.html


 

Ở đây tôi đổi màu ch cô gái trùng màu mặt nước . Nhấn Ctrl+U 

 

3.) Nhân đôi layer chứa hình cô gái 



 

4.) Kích chọn layer 0 copy . Vào Edit > Transform > Flip Vertical  để dốc ngược hình cô gái 

 

5.) Giảm opacity xuống tùy ý , ở đây tôi giảm còn 36% 



 

6.) Dùng công cụ Eraser tool để xóa phần trên bị dư ra   

 



7.) Ở bức hình MẶT HỒ YÊU do tôi thiết kế - tôi có đặt cho cô gái ngồi trên chiếc lông chim . Bạn 
có thể làm khác >  

+ Tại đây toi sẽ hưỡng dẫn luôn cho bạn cách làm bàn chân của cô ta nhúng xuống nước 

1.1) Tạo layer mask cho layer 0 copy 1 

 

Thiết lập các thuộc tính cho Công cụ Gradient như sau  

 

1.2) Sau đó kéo 1 đường từ dưới leê 



 

1.3) tạo 1 layer mới , sau đó dùng công cụ Maquee tool và vẽ 1 đường như hình 

 

1.4) Chọn màu trắng - nhấn Alt+Backspace để tô màu cho nó . Giảm Opacity xuống 60% 

 

1.5) Tạo layer mask và dùng građient để làm mờ như hình ( tương tự bước 1.1) 



 

1.6) Sau đó dùng công cụ Eraser Tool để xóalàm sao tạo ra gợn sóng dưới chân cô gái 

 

1.7) Kích chọn layer chứa mặt nước  - vẽ 1 đường elip nhu hình 

 

, sau đó vào Fiter > Distort > Zig-Zag -Thông số như hình 



 

Đây là kết quả 

 

CHÚC THÀNH CÔNG 

 

Tạo ảnh nhoè theo chuyển động 

 
Các bạn thực hiện những bước như sau  
+ Mở mở 1 file anh bất kỳ , ví dụ tui mở ảnh này  



 

 

+ sau đó các bạn tạo ra thêm 2 layer mới và lần lượt đặt tên như hình sau , tạo 
ra layer mới bằng cách nhấp chuột phải vào layer background và nhấp chuột vào 
chữ Dublicate  

 

 

+ tiếp theo các bạn chọn layer1( nhớ nhấn chuột vào hình con mắt phía trước 
layer background và layer zoom để cho nó ẩn đi) - các bạn có thể dùng lệnh 
image/extract (ALT +CTRL +X) hoặc công cụ Eraser Tool (cục tẩy - nhấn E) để 
tách khối hình ảnh mà các bạn không muốn bị nhoè ra khỏi bức ảnh - như hình 
sau : 



 

 

+ Sau khi đã tách được đối tượng ra rồi thì ( nhấn chuột vào biểu tượng con mắt 
của layer1 làm cho nó ẩn đi) các bạn nhấn chuột vào layer Zoom , Tiếp đó các 
bạn vào menu Filter > Blur > Radial blur , sau khi hộp thoại Radial blur hiện ra - 
trên hộp thoại đó các bạn thiết lập những thông số như sau : Amount = 30. Blur 
Method = Zoom. Quality = Good.  
=> nhấn OK - tiếp đó các bạn nhấn chuột vào con mắt của layer1 để cho nó hiện 
lên- và đây là kết quả . Rất dễ dàng phải không  

 

 

 



    CÁCH KHÁC 

1.) cách khác tạo ảnh nhoè chuyển động như sau  
_Chọn Pen tool 

 

_Vẽ quanh đối tượng ,click chuột phải chọn Make Selection--->OK 

 

 



_Chọn Select--> Feather --> set = 10 
_Chọn Select-->Inverse 
_Chọn Filter ---> Radial Blur ,set Amout 40 ,Zoom,Good 

 

 

 

Có vấn đề gì ,xin vào Forum 

 
  

  

 

http://www.ps.4csvn.biz/2


BÔNG HOA ĐÊM  

Kĩ thuât này phần nào sẽ giúp cho các bạn khám phá thêm công cụ pen tool và kĩ 
thuật làm ảnh sáng rực trong bóng tối với các style  

DEMO  



 

 

1.) Mở 1 bức ảnh này  



 

2.) chọn công cụ Brush tool  

3.) Vào Windown > Brushes và thiết lập như hình 



 

5.) Trên thanh Option - thiết lập FLOW = 100 

 

6.) Chọn công cụ Pen Tool , trên thanh Option các bạn thiết lập như hình  

 

7.) tạo 1 layer mới  



 

8.) Sau dó rê công cụ pen tool và vẽ các đường cong như đoạn film sau : 

9.) Chọn màu trước là trắng - sau là đen : kích chuột phải lên bông hoa 
chọn stroke path  

 

10.) Trong tool - chọn Brush - kích Ok : hình 

 

bạn sẽ được như thế này 



 

11.) Vào window > Paths , kích chuột phải vào work path và chọn delete path 

 

12.) Vào Layer > Layer Style > blending Option  và thiết lập thông số như hình  



 

13.) Kích chuột phải vào layer 1 > chọn duplicate bạn sẽ có layer 1 copy 

 

14.) Chon layer 1 copy  sau đó vào Layer > Layer Style > blending Option  thông 
số như hình 



 

bạn sẽ có  

 

15.) Kích đôi chuột vào layer 1 copy - sau đó tiếp tục thiết lập thong số như các 
hình sau 



 

 



Làm đầy đủ các bước - trên layer 1 copy của các bạn sẽ như thế này 

 

16.) Vào window > brushes và thiết lập như hình 



 

17.) Lập lại bước 7 và ước 8 - nhưng vẽ như thế này 

 



18.) Tiếp tục lập lại bước 9 đến bước 11 bạn sẽ có  

 

19.) Vào blending option và thiết lập lần lượt như hình 

 



 

20.) Vào window > Brushes và thiết lạp như hình 



 

21.) Tạo ra layer mới  ( layer3) và thiết lập như hình  

 

22.) Kích chuột phải chọn Stroke Path - thiết lập như hình 



 

23.) Kích chuột phải vào layer 1 copy sau đó chọn copy layer style 

 

24.) Kích chuột phải vào layer 3 và chọn paste layer style  



 

Bạn sẽ có 

 

Nếu bạn thích làm thêm nhụy cho bông hoa - bạn có thể làm thêm các bước sau 

25.) tạo ra layer 4 ,Dùng pen tool để vẽ các đường như hình 



 

26.) kích chuột phải chọn make selection 

 

27.) Thông số như hình  



 

28.) Vào Edit > Stroke , thông số như hình 

 

29.) Sau dó dùng công cụ Eraser tool để xóa những chỗ không cần thiết 



 

30.) Nhân đôi layer 4 

 

31.) Vào filter > blur > Gaussian Blur  



 

32.) Nhân bản layer 4 copy thêm 3 cái nữa 

 

bạn sẽ có 



 

33.) Sau đó nhấn Ctrl+E để nhập chúng lại với nhau 

 

34.) Chọn layer 4  , nhấn Ctrl+U để vào hue/saturation , thiết lập như hình 



 

35.) Kích chuột phải vào layer 1 copy  sau đó chọn copy layer style  ,sau đó kích 
chuột phải vào layer 4 và chọn paste layer style  , bạn sẽ có 

 

 



Bạn có thể làm viền cho bông hoa sáng rực lên thông qua 3 bước sau đây 

1.)  



2.)  

3.)  

 

 



CÁCH ĐỔI MÀU  ÁO 

 
1.) Mở một file ảnh mà bạn muốn  
2.) Tạo ra 1 layer mới sau đó dùng công cụ lasso tool để khoanh vùng đối tượng 
, như ở đây tui khoanh vùng cái áo  

                              

3.) chọn loại màu mà bạn thích ( Tui thích màu xanh) - Nhấn Alt+Backspace để 
tô mau cho cái áo , sau đó vào ô Blend Mode trên bảng thông tin layer , chọn 
chế độ OVERLAY . 

                                                       

.) Tiếp tục làm như vậy với cái ống tay áo phía bên kia . Sau khi làm xong thi 
chọn layer 2 và nhấn Ctrl+E để nhập layer 1 và layer 2 lại thành layer 1 . 
5.) Muốn cho cái áo có màu khác bạn chỉ việc chọn layer 1 , sau đó nhấn Ctrl+U 
để mở Hue/Saturation , sau đó kích chọn Colorize và rê thanh trượt để được 



màu như ý  

                               

. Sau đây là 2 sản phẩm từ Hue/Saturation ( Hi , phải công nhận 1 điều là cô gái 
này mặc gì cũng đẹp) 

                            

 

Forum 

 

CÁCH ĐỔI MÀU MẮT 

1.) Mở một ảnh mà bạn muốn đổi màu mắt , sau đó dùng công cụ Lasso Tool để vẽ 1 đường bao 
quanh con mắt thứ nhất . hình 
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2.) Nhấn và giữ im phím Shift sau đó tiếp tục vẽ 1 đường chọn cho con mắt thứ 2 , Sau đó vào  

Select > Feather chọn giá trị là 2 . 

 



3.) Vào Image/Adjustment/Varitions. hoặc nhấn Alt+I+A+N. bạn sẽ thấy một giao diện như 
hình.  

 

Sau đó bạn hãy kích chuột vào từng vùng mà bạn muốn đổi màu mắt , ở đây tôi kích chuột vào 
vùng mắt More Blue để tạo mắt xanh ( kích nhiều lần ) 

Đây là kết quả 



 

 
 

Cách nhuộm tóc 



 
1.) Mở 1 file ảnh bất kì - Sau đó các bạn làm theo từng bước như hình hưõng dẫn của tôi 

 

2.) Tạo ra 1 layer mới ( Shift+Ctrl+N) - trên bảng layer các bạn đặt chế độ hoà trộn là Overlay - 
Chọn công cụ Paint Brust tool , trên thanh chức năng ( dưới thanh menu ) các bạn đặt chế độ 
hoà trộn ở khung mode là Overlay . Sau khi đã hoàn thành các bước như trên , các bạn hãy chọn 
màu để  nhuộm tóc . Tôi chọn màu xanh da trời . OK , bây giờ tôi sẽ tô lên tóc cô gái , nếu các 
bạn muốn màu tô nhạt đi - thì các bạn hãy giảm số % trên thanh Opacity xuống .  

+ Các bạn có thể rê chuột xuôi theo chiều mái tóc ( các bạn nên nhớ rằng - rê qua 1 lần thôi - 
chớ có rê đi rê lại - làm như vậy màu sẽ không đều - chỗ đậm chỗ nhạt ) 

- bí quyết ở đây - tui luôn giữ im chuột rê 1 lèo - không thả chuột ra 

- ví dụ tôi rê như thế này  



 

3.) Nếu trong quá trình nhuộm , màu bị lan ra ngoài phần mặt hay phần khác , thì bạn hãy 
chuyển chế dộ Overlay về chế độ Normal  



     

 

4.) Tiếp đó các bạn hãy tạo ra 1 lớp nặt nạ ( layer Mask) - lớp này nằm trên layer 1 - hình 

 



5.) Sau đó nhấn D để cho màu nền trước là màu đen , bây giừ các bạn rê công cụ Paint 
Brust và xoá những chỗ màu bị lem , đảm bảo sẽ OK  

+ Mẹo ở đây - các bạn hãy giảm số % của Opacity xuỗng cỡ 50 % là OK 

 

 . Đây là kết quả của tôi . 

 

 



CẮT  KHUNG ẢNH SỌC CHÉO 

 

1.) Mở một bức ảnh bất kỳ , xem ảnh ở chế độ Full Screen . Kích đôi chuột vào layer Background 
để biến nó thành layer 0 , tiếp theo tạo 1 layer mới và đặt nó nằm dưới layer 0 , sau dó tô màu 
cho nó , màu có thể tô tùy thích , tôi tô màu hồng . 

 

2.) Chọn layer 0 , sau đó nhấn Ctrl+A để tạo đường chọn quanh bức hình , tiếp đó nhấn M để 
chọn công cụ Maquee Tool , sau đó nhấn  và giữ im phím Alt , sau đó vẽ một ô vuông nhỏ hơn . 
Như hình : 

 



3.) vào Select > Feather , giá trị là 10 pixel 

 

4.) Kích chuột vào nút Quick Mask mode trên thanh Tool chức năng  

bạn sẽ được như thế này  

 

5.) vào Filter > noise > Add noise . Giá trị như hình 

 

6.) vào Filter > Blur > Motian Blur . Giá trị như hình 



 

7.) Vào Layer > Adjustment > Threshold ,  sau đó rê tam giác trượt để điều chỉnh các sọc 
chéo như hình . 

 

8.) Trên thanh Tool công cụ các bạn kích chuột vào nút Standard mode  

 Bạn sẽ được như thế này  



 

9.) Nhấn Delete để xóa các vùng hình ảnh nằm trong các sọc chéo , bạn sẽ được như thế này  

 

10.) Tiếp tục thực hiện lại các bước 2 và 3 , nhưng lầm này cái ô vuông ở trong không quá nhỏ . 
Nhìn hình minh họa .  



 

Sau khi thực hiện xong Bước 2 và 3 , các bạn nhấn Delete . bạn sẽcó  

 

11.) Vào Layer > layer style > Drop Shadown  . Thông số như hình  



 

Màu sắc ở ô trên kia các bạn có thể thay đổi thành màu khác cho phù hợp với màu layer 1 mà 
các bạn chọn  

Các bạn sẽ được như thế này . cái hình sẽ nổi lên nhờ Drop Shadown  

 

THÊM MỘT CHÚT HOA HÒE CHO BỨC HÌNH SẼ ẤN TUỢNG HƠN , SAU ĐÂY LÀ TÁC PHẨM CỦA 
TÔI  



 

CẮT VIỀN BỨC ẢNH 

 

Bước 1.) Mở 1 bức hình bất kỳ 



 

Bước 2.) Nhấn M sau đó vẽ một đường như hình 
  

 

3.) Nhấn Ctrl+Shift+I để chọn lấy vùng ảnh bên ngoài đường path : 

 



4.) Trên thanh Tool công cụ , các bạn kích chuột vào nút quick mask > Lúc đó tấm hình 
của bạn sẽ như thế này : 

 

5.)vào Filter>Distort>Ripple 

 

6.) Bạn sẽ được 

 



7.) Nhấn Q hay là nhấn vào nút bên cạnh nút quick mask Bạn sẽ có 
  

 

8.) Nhấn Ctrl+Shift+I để bỏ đường path bên ngoài : 

 

9.) Nhấn Ctrl+Shift+J để di chyển phần được chọn sang layer mới 

 

 
10.) Tô màu cho layer BG thành màu trắng 

  



 

11.) Vào layer > layer style > drop shadow để dùng chế độ đổ bóng . 

 

bạn sẽ có kết quả sau : 

 

 

Tạo ra đám mây xung quanh đối tượng 

 
 
1.) Trước tiên các bạn vô menu Window >Show Actions . Sau đó kích chuột vô hình tam giác 
trên truờng Default - hình 



 

 

2.) Sau đó kích chuột vô tam giác phía trên bên phải và chọn Button mode - hình 

 

 

sau đó các bạn sẽ có giao diện như vầy 

  



 

3.) Mỏ 1 bức ảnh bất kì - sau đó dùng công cụ Lasso Tool để vẽ hình đám mây xung quanh đối 
tượng - sau khi đã vẽ xong các bạn kích chuột vô nút Vignette ( Selection) trên bảng Actions - 
sau đó nhập giá trị là 20 - hình minh hoạ 

 

 

4.) Đây là kết quả 



 

 

Có vấn đề gì , xin vào Forum 
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BIẾN ẢNH CHỤP THÀNH ẢNH VẼ BẰNG BÚT CHÌ  

 
 
1.) Mở file ảnh mà bạn muốn làm  

                                          
2.) kích chuột 2 lần vào layer background để biến nó thành layer 0 . Sau đó Duplicate layer o ( 
Ctrl+J) => layer1 

                                                  



3.) Kích chọn layer 0 copy sau đó nhấn Ctrl+I để lấy phần âm bản của layer 0 copy . 

                                      

4.) Vào Image > Mode > Grayscale - chọn Don't Merge  

                            

5.) Kích chuột vào ô blend mode chọn Color Dogle 

                                           



6.) Vàu Filter > Blur > Gausion Blur - chọn các giá trị từ 1 đến 5 - tuỳ các bạn làm sao hình đẹp 
là được . Ở đây tui chọn giá trị là 4. 

                                           

7.) Kết wả nè  

                                    

các bạn có có thể thực hiện với các bức hình khác - chẳng hạn cái này 



                   

 

  

 

 

HIỆU ỨNG ẢNH XOÁY 



Mở bức hình này ra ( 
hoặc một hình nào tuỳ 
bạn ) 

 

2.) Nhấn Ctrl+J để nhân 
đôi layer Background  

Sau đó vào Filter > Blur 
> Radian Blur 

 



3.) Chọn chế độ hoà 
trộn cho layer vừa nhân 

đôi là Hard Light >> 
hình 

 

Bạn sẽ đươc kết quả 
như thế này  

 
 

---HIỆU ỨNG MAXI 

 

Đây là hiệu ứng làm cho bức ảnh của bạn nhìn cực kỳ độc đáo - hãy biết ứng dụng 



1.) Mở bức ảnh mà bạn muón tạo hiệu 
ứng 

 

2.) Vào Filter > Other  > Maximum , 

thông số tùy ý các bạn , có thể là 7 pixel 

 

3.) BẠn sẽ thấy kết quả như thế này 

 

4.) Với một bức ảnh khác , tôi lấy giá trị 
là 3 pixel thì bức hình sẽ mờ ải như thế 
này , rất ấn tượng phải không ! 

 



 

 

ẢNH TAN BIẾN 

 

1.) Mở 1 bức hình muốn làm ra 

 

2.) Vào Filter> Texture> Grain  

 

Thông số như hình 

3.) Tạo 1 layer mới sau đó tô màu đen cho nó 



 

4.) Vào Filter> Noise> Add Noise  

 

Thông số như hình   

5.) Chọn chế đọ hoà trộn là Screen cho layer 1 

  

6.) Nhấn Ctrl+U để vào Hue/Saturation  



 

thông số :  

7.) Vào Filter> Distort> Shear  , sau đó kích chuột vào dây cung để tạo ra khoảng từ 10 đến 20 
điểm neo 

 

8.) Điều chỉnh dây cung pixel như hình  

 

9.) Bạn sẽ có kết quả như sau  



 

5.)  

 

KĨ THUẬT KHẮC PHỤC ẢNH BỊ CHÓI SÁNG NHẸ  

Có một số bức ảnh khi chụp thường có độ sáng chói - điều này lằm cho bức ảnh sẽ bị trắng bố 
cục , do đó phương pháp này sẽ khắc phục điều đó 

   

 

Đây là hình gốc 



 

Đây là hình sau khi chỉnh sửa 

 

Với kĩ thuật này chúng ta sẽ sử dụng đến 2 công cụ hiệu chỉnh ảnh sáng của photoshop - đó là 
Level và Curves 

1.) Nhấn Ctrl+L để mở hộp thoại Level . Thực hiện như hình hưỡng dẫn 



 

lúc đó bạn sẽ giảm bớt được các tông màu sáng của bức hình  

 

2.) Tuy nhiên màu sắc của bức hình vẫn bị ảnh hưởng bởi độ sáng , do đó ta sử dụng thêm chức 
năng Curves . Nhấn Ctrl+M để vào Curves . Thông số thiết lập như hình . Ta chỉ nên chỉnh nhẹ 

thôi , vì bức ảnh này có độ chói nhẹ . 



 

KĨ THUẬT FLOAT & MOVE 

Kĩ thuật này sẽ giúp bạn tẩy xóa một cách nhanh chóng các vết bẩn của ảnh trên diện rộng  

 

1.)  Mở một hình có nhiều vết dơ , ví dụ cái này 



 

2.) Các bạn quan sát thấy trên mặt đường có nhiều chấm bẩn , kĩ thuật Float& move sẽ giúp bạn 
tinh chỉnh nhanh những  vết dơ này  

 



3.) Nhấn L để dùng công cụ Lasso Tool , sau đó vẽ bao bọc lấy vùng hình ảnh bị dơ , như hình  

 

4.) Vào Select >  Feather ,  thông số như hình  

 

5.) Sau đó nhấn Ctrl+J . Một layer mới mang phần hình ảnh bao bọc sẽ được tạo ra  

 

6.) Chọn chế độ hòa trộn là Lighten cho layer này  



 

7.) Nhấn V để dùng công cụ move tool sau đó di chuyển phần ảnh copy trên layer 1 sang trái 
hoặc phải một chút xíu , bạn thử xem điều gì sẽ xảy ra nào . Bài này tôi không đưa hình kết quả 
, các bạn thử thực hành xem nhé . 

 

Kĩ thuật làm thiệp 

 

 
các bạn có thể áp dụng các này để tạo thiệp gửi bạn bè –hé 

=> ĐÂY LÀ HÌNH MẪU ĐỂ CÁC BẠN CÓ THỂ LÀM 

 

                                               



+ mở file ảnh mà bạn có . 

+ Tạo ra một layer mới = cách kích chuột vào icon new layer trên bảng layer . >; kích chuột 
chọn layer mới đó 

+ Sau đó các bạn chọn công cụ Rectangular Marquee tool. nhấn M - loại kết cấu vuông . 
+ sau đó rê chuột trên bức ảnh để thiết lập 1 khoảng trống vừa ý - hình sau 

                                               

+ Nhấn phím D sau đó nhấn phím X . Tiếp theo nhấn Alt + Backspace - hình của bạn sẽ bị 
trắng xoá chỗ tạo khoảng - để làm mờ nó các bạn vô Opacity để giảm độ trắng . Giá trị các bạn 
đặt khoảng 60% là đẹp . Như hình sau . 

                                            

+ và kết quả sẽ như thế này  



                                              

+Tiếp theo các bạn sử dụng công cụ Text tool. để gõ đoạn văn bản mà bạn muốn thể hiện . 
Hình sau là ví dụ 

                                              

 

 
  

 

KĨ THUẬT ẢNH NỔI 



 

 
1.)Mở 1 bức ảnh bất kì - sau đó các bạn nhân đôi layer background (duplicate) 
2.) Chọn layer vừa copy - chọn công cụ rectangular marquee tool và vẽ 1 ô vuông như hình : 

                                                                   

3.) Vào Layer>New>Layer Via Copy - trên layer vừa tạo ra đó các bạn vào 
Layer>Effects>Drop Shadow - và chọn whatever settings nếu các bạn muốn có effect 
4.) Chọn layer background mà các bạn đã nhân đôi ở bước 1 . Vào Filters>Blur>Gaussian 
Blur và chọn giá trị là 6 pixel . 

5.) Kết quả đây : 

                                                                    

 
 

KĨ THUẬT SỬ DỤNG MAQUEE TOOL ĐỂ LOẠI BỎ CÁC VẾT TRẦY THẲNG 
   

 

Trước tiên bạn hãy tải tấm hình mẫu này về để thực hành : Download 

http://www.dohoavn.net/ps_photoeffect/loaiboduongsoc/ps_photo/loaiboduongsoc/goc.jpg


1.) Mở bức hình ra , các bạn sẽ thấy bức hình bị vết trầy thẳng , những vết trầy này thường xảy 
ra với máy Scan . 

 

2.) Chọn công cụ Rectangular Maquee Tool , sau đó kích chuột để vẽ nó sát bên cạnh vết 
trầy : 

 



3.) Nhấn tổ hợp phím : Ctrl+Alt+ Phím mũi tên di chuyển sang phải  ( mục đích của việc 
này là nó sẽ copy vùng ảnh từ vị trí của Rectangular Maquee Tool và Paste sang vùng ảnh vết 

trầy thẳng ) 

Bạn sẽ có kết quả : 

 

KĨ THUẬT TẠO ẢNH 2 TÔNG MÀU 

 



DEMO :                                                       

 
1.)Mở 1 file ảnh có độ tương phản ánh sáng cao ( ở đây phần đầu của cô gái hơi tối ) 

                  

 

2.) Vào Image > Lab Color  
3.) Vào Windows > Show Channel để hiện bảng thông tin Channel. Sau đó các bạn kích chuột 



vào kênh có tên là Lightness 

                                                           

4.)VÀo Image > Mode > Grayscale . Kích OK 
5.)Vào Image > Mode > Duotone . 
+ Các bạn hãy đọc lại ở bài trước và thiết lập thông số như hình sau : 

                               

=> chú ý là màu tím kia có thể thay bằng màu khác . mỗi màu sẽ cho 1 kết quả  
6.)Sau khi kích OK bạn sẽ có kết quả mĩ mãn : 
+ khi bạn sử dụng chế độ 2 tông màu - PS sẽ không cho phép bạn save ảnh với các đuôi như 
BMP , GIF , JPG ... 



=> Bạn hãy Save với phần mở rộng là TIFF ( đọc lại bài trước) - thao tác như hình : 

                        

=> Nếu bạn muốn Save ảnh với các đuôi là JPG , GIF , BMP... thì làm như sau .  
+ Vào Image > Mode > RGB Color . Chọn Don't Pattern .  Vậy là các bạn có thể save với 
mọi đuôi . 
=> Đây là kết quả . 



              

 

+ Các bạn có thể thay đổi màu sắc trông ô màu phía dưới màu đen , có thể chỉnh độ sáng tối ở ô 
phía bên trái của ô màu ( kích chuột vào ô đó ) - hình  



                       

 
  

 

Chuyển 1 bức hình thành bức vẽ phác thảo 

 

 
- Theo tui nếu các bạn muốn chọn 1 đối tượng nào đó để chuyển thì các bạn nên chọn đối tượng 
đó có gam màu phân biệt rõ ràng với gam màu cua background . 
1.) Mở 1 file ảnh mà bạn muốn làm - sau đó vào Filter > Blur > Smart Blur . Tiếp đó các bạn 
đặt những giá trị như sau  
- Radius:2.0 - Threshold:56 - Quality: High - Mode: Edge Only - hình 

                                                



2.) Tiếp theo các bạn vào Image > Adjust > Invert ( hay nhấn Ctrl + I) 

                                               

3.) Tiếp theo các bạn vào filter > Blur > Guassian blur và đặt giá trị là 0.7 là OK 

                                                

 
 

LÀM HÌNH BỊ CHÁY CẠNH 

 

Trước tiên bạn vào File>Open và chọn một ảnh trong tập ảnh của bạn. 
Nháy kép vào biểu tượng ảnh trong bảng Layer và đổi tên cho ảnh: Picture. 
Click vào biểu tượng trong bảng Layer để tạo một lớp mới và tô màu cho lớp mới đó bằng màu: 
#F9F2EB.(Sau khi thiết lập màu cho foreground bạn nhấn Alt+Delete để tô màu cho lớp đó). Hãy 
giảm chế độ Opacity xuống 70% để có thể nhìn thấy ảnh bên dưới. 
Tiếp đến click vào biểu tượng Add Layer Mask trong bảng Layer. 
Bây giờ chúng ta làm việc trong lớp Mask, bạn hãy dùng công cụ Retangular Marquee để tạo 
vùng chọn hình chữ nhật: 



 

Chọn màu đen cho foreground và nhấn Alt+Delete để tô màu cho vùng chọn 

 

Sau đó nhấn Ctrl+D để bỏ chọn và bây giờ bạn hãy đưa chế độ Opacity của lớp này về 100% 
Tạo một lớp mới, chọn công cụ Paintbrush size: 30px , foreground: #D49F75 và vẽ đường viền 
xung quanh ảnh 

 

Áp dụng bộ lọc Gaussian blur: 11px 
Click vào biểu tượng tạo lớp mới trong bảng Layer cũng tạo đường viền quanh ảnh nhưng là màu 
đen, nhớ là vùng màu đen này phải che hết lớp viền màu nâu bạn làm ở trên 



 

và áp dụng bộ lọc Gaussian blur: 9px. 

Chọn công cụ Lasso và tạo vùng chọn: 

 

Tiếp đó chọn Select>Inverse và nhấn Delete từ bàn phím. Xong rồi đó bạn. 



 

  

 

 1.) Mở 1 bức ảnh bất kỳ  



 



2.) Đây là ảnh đã qua xử lý với kĩ thuật " ẢNH 2 TÔNG MÀU"  

 

3.) Mở 1 file mới , kích thước phải lớn hơn bức ảnh cô gái này  

4.) lôi bức ảnh cô gái qua file mà bạn vừa tạo 



 

5.) Tạo 1 layer mới , đặt tên là Băng Dính 

 

6.) Chọn công cụ Polygonal Lasso Tool : 

 



7.) Vẽ 1 đường như hình  

 

8.) Chọn màu trắng , sau đó nhấn Alt+BackSpace để tô màu trắng cho nó 

 

9.) Tiếp tục dùng công cụ Polygonal Lasso Tool n sau đó vẽ hình răng cưa cho 2 đầu của 

băng dính , xem film minh họa :  

 

 

10.) Sau khi vẽ xong nhấn Delete , bạn sẽ có : 

 



11.) vào Layer > Layer Style > outer glow, thông số như hình :  

 

12.) Sau đó giảm Opacity xuống còn 50%  

 

13.) Kích chuột phải vào layer Băng dính và chọn Duplicate để nhân đôi layer này , bạn 

hãy nhân bản nó lên 3 cái , sau đó dùng công cụ move để di chuyển chúng đến 3 góc còn 

lại , nhấn Ctrl+T để xoay chiểu cho chúng .  

Kết quả đây 



 

PHỐI MÀU ẢNH GIỮA TRẮNG ĐEN VÀ MÀU 

 

 
Hê - về wê mây ngày mà ở đây vui ghê - Tối nay tui mới ghé nhà thằng bạn ở VINH chơi - nhà 
thằng bạn có nối NET nên tiện thể post cho anh em 1 bài - bạn nào bít rồi thì thôi - dzô ( mọi 
khúc mắc xin hẹn đầu tháng 8 - vì đây tiện đường nen tui làm - chứ ở wê làm gì có INTER) 



1.) Mở một bức hình mà bạn muốn làm - tui mở hình này : 

                                                              

2.) Vào image > Mode > Grayscare để chuyển ảnh qua trắng đen  
3.) Bây giờ vào Image > Mode > RGB color để chuyển ảnh qua chế độ màu  
4.) Tạo ra 1 layer mới sau đó dùng công cụ Lasso Tool để khoanh vùng cái áo của cô gái  

                                                             

- chọn loại màu mà bạn thích trong hộp màu color picker . sau đó nhấn Alt+ BAckspake để tô 
màu cho cái áo của cô gái ( layer 1 sẽ được tô màu ) - nếu thấy áo của cô gái màu nó không 
khớp thì các bạn dùng công cụ PaintBrust (B) hay Eraser Tool (E) để tô thêm màu hãy xoá vùng 



màu bị lem trên layer 1 .  

                               

Chọn layer 1 - nhấn Ctrl+D để bỏ chọn - trong ô Blend mode các bạn chọn giá trị trộn màu tuỳ 
thích - vì mỗi cách trộn sẽ có 1 kết quả khác nhau - ở đây tui chọn OVERLAY 

                                                         



5.) Ở đây cái áo của cô gái có 2 phần tách rời nhau cho nên tui tạo thêm 1 layer nữa ( Layer 2 ) 
tiếp tục làm như trên - luc này tui sẽ có 1 tấm hình hoàn chỉnh  

                                                        

 
với những cách này bạn có thể tạo ra nhiều bối cảnh hấp dẫn khác . 

 
   

Bài viết này sử dụng bộ lọc Color Dogle để tạo hiệu ứng , tương tự như bài vẽ tia sáng mặt trời , bài này chỉ có hiệu 
quả cao nếu các bạn sử dụng ảnh nền có gam màu sáng , bộ lọc Color Dogle sẽ phát tán các điểm ảnh nằm trên 

layer điều chỉnh có gam màu sáng nổi bật trên nền của ảnh nền , đồng thời nó điều hoà màu sắc giữa ảnh nền và ảnh 
điều chỉnh 

DEMO 



 

 
   

  

  

1.) Mở bức hình ra , sau đó tạo 1 layer 
mới và tô màu đen cho nó 

 



2.) Vào Filter > Noise > Add Noise  , 
thông số như hình 

 

3.) Vào Image > Adjust > Threshold  

Chú ý : ở bước này bạn có thể tạo ra màn 
sao dày đặc khác nhau , nó sẽ ảnh hưởng 
đến kết quả  của tác phẩm 

 

4.) Bây giờ nhân bản layer1 thêm 2 cái 
nữa 

 

5.) Chọn layer 1  , sau đó vào Filter > Blur 
> Motion Blur , thông  số khoảng từ 30 - 
40 pixel 

 



6.) Kích chuột chọn layer 1 copy sau đó 
vào Filter > Blur > Motion Blur ,  thông  số 
khoảng từ 30 - 40 pixel 

 

7.) Kích chuột chọn layer 1 copy 2  , vào 
Filter > Blur > Gaussian Blur  , thông số 
các bạn chọn trong khoảng từ 2 đến 3 

 

8.) Chọn chế độ hoà trộn cho layer 1 copy 
và layer 1 copy 2 là Screen 

 

9.) Liên kết các layer lại với nhau trừ layer 
Background 

 



10.) Nhấn Ctrl+E để nhập các layer đã 
liên kết  . Sau đó nhân bản layer vừa 
nhập lên 4 hoặc 5 cái nữa 

 

11.) Chọn chế đoọ hoà trộn là Screen cho 
các layer vừa nhân bản  . Mục đích của 
việc này là tăng độ hiển thị của các ngôi 
sao 

 

12.) Liên kết  các layer lại với nhau trừ 
layer Background 

 



13.) Chọn chế độ hoà trộn là Color Dogle 
cho layer vừa nhập 

 

14.) Nhân bản layer vừa nhập lên 2 cái 
nữa 

 



15.) Bây giừo dùng công cụ Eraser để 
xoá đi những vị trí không cần thiết 

 
Bây giờ nhân bản thêm 1 layer nữa , nó là layer 1 copy 5  , chọn layer naàyvà vào Filter > Blur > Gassian Blur  , thông 
số khoảng từ 2 -> 3  . Sau đó nhân bản layer này thêm 2 cái nữa bạn sẽ cố layer 1 copy 6 và layer 1 copy 7  

 



16.) Bạn có thể đổi màu cho các ngôi sao 
bằng cách chọn 1 layer bất kỳ ( tôi chọn 
layer 1 copy 7 )  sau đó nhấn Ctrl+B để 
mở bảng thông tin Color Balance  , sau đó 
rê thanh trượt để đổi màu . 

 
   

Kết quả  , tùy thuộc vào thông số ở từng bước mà bạn sẽ có những kết quả khác nhau 

 
 

 

TĂNG ĐỘ SÁNG CHO ẢNH 

 

  

Lấy ví dụ từ bức ảnh này  



                       

 

1.) Mở bức ảnh này trên PS - sau đó nhấn chuột phải vào Layer background và kích chuột vào 
chữ Duplicate để nhân đôi layer này . CHọn layer Background Copy sau đó nhấn Ctrl+L để mở 

hộp thọai Level : thiết lập thông số như hình  
                    

 



2.) Vào Hue/Saturation và thiết lập thông số như hình : 

                                   

Sau khi thiết lập xong thì bạn có thể quay lại Hue/Saturation để thiết lập tiếp , chừng nào bức 
ảnh nó có dộ sáng vừa ý thì thôi . 

+ Đây là kết quả trước và sau khi chỉnh sửa 

 
 
 

 

 

 

                  Trước khi 
sửa                                                          
    Sau khi sửa 

 
 
 
 

 

 

ÁC QUỈ 

 
Bài này chủ yếu nói về việc phủ một lớp vật liệu lên một đối tượng . 
**ở đây tui có 1 hình ảnh của 1 nguời phụ nũ và một loại vật liệu đó là ÐÁ . Các bạn cần thao 
tác với hình ảnh trắng đen sẽ có hiệu quả hơn . 
1.) Mở 1 bức ảnh cần phủ vật liệu - hình này - hình này đã được đặt ở chế độ trắng đen - nếu 
ảnh nào chưa chuyển qua trắng đen thì các bạn phải chuyển qua trắng đen . 



 

 

.) Tạo ra một layer mới  
2.) tiếp theo vào File-> Open để mở file chứa loại vật liệu mà bạn muốn phủ - ví dụ loại vật liệu 
ÐÁ . hình này 
  

 



dùng công cụ movie (Nhấn V) để di chuyển file ảnh từ cửa sổ chứa vật liệu đá sang bên cửa sổ 
layer vừa tạo - trước lúc di chuyển nhớ nhấn Shift để copy file ảnh vệt liệu đá - Lập lại thao tác 
cho lấp kín khuôn mặt của ngừui trong ảnh - hình 

 

 

3.) Kích chuột chọn layer 1 trong bảng layer chứa hình người phụ nữ - thay đổi giá trị trong ô 
Blend Mode thành overlay - các bạn sẽ đưọc hình này . 



 

 

> Từ hình trên các bạn sẽ nảy sinh nhiều ý tưởng trong đó có ý tưởng này chẳng hản 
  



 

 

Có vấn đề gì , xin vào Forum 

 
bạn hãy biết áp dụng cho hiệu quả 

 

 
 
1.) Mở một bức hình mà bạn muốn làm , ví dụ tấm này  

http://www.ps.4csvn.biz/2


 

2.) Dung công cụ Lasso tool và vẽ ra các đường sọc như hình sau đó tô màu cho nó ( màu như 
hình ) , bạn cũng có thể vẽ khác . Sau đó bạn vào File > Save As , và lưu lại với tên là "anh 

guong.psd" 



 

3.) Vào Filter > Distort > Displace , thông số như hình  
  

 

4.) Sau đó kích chuột vào OK, lúc đó nó sẽ hiện ra 1 hộp thoại - tìm file tên là anh guong.psd 
mà bạn vừa save > nhấn OK  

  



 

Bạn sẽ có kết quả như vầy  
  



 

  
 



   

Bài viết này sử dụng bộ lọc Color Dogle để tạo hiệu ứng , tương tự như bài vẽ tia sáng mặt trời , bài này chỉ có hiệu 
quả cao nếu các bạn sử dụng ảnh nền có gam màu sáng , bộ lọc Color Dogle sẽ phát tán các điểm ảnh nằm trên 

layer điều chỉnh có gam màu sáng nổi bật trên nền của ảnh nền , đồng thời nó điều hoà màu sắc giữa ảnh nền và ảnh 
điều chỉnh 

DEMO 

 

 
   

  

  

1.) Mở bức hình ra , sau đó tạo 1 layer 
mới và tô màu đen cho nó 

 

2.) Vào Filter > Noise > Add Noise  , 
thông số như hình 

 



 

16.) Bạn có thể đổi màu cho các ngôi sao 
bằng cách chọn 1 layer bất kỳ ( tôi chọn 
layer 1 copy 7 )  sau đó nhấn Ctrl+B để 
mở bảng thông tin Color Balance  , sau đó 
rê thanh trượt để đổi màu . 

 
   

Kết quả  , tùy thuộc vào thông số ở từng bước mà bạn sẽ có những kết quả khác nhau 

 
 



 
 

 



Kỷ thuật khử "nhiễu hạt" khỏi bức ảnh 
 

Đối với một số loại điện thoại di động có chức năng chụp ảnh hay một số 

máy ảnh kỷ thuật số phổ thông có độ phân giải thấp,khi chụp thường cho 

ra những bức ảnh thiếu màu,nhợt nhạt và bị "nhiễu hạt" và nếu in ra thì sẽ 

rất xấu,bức ảnh dưới đây là một ví dụ điển hình.Chúng ta cùng nhau xử lý 

lại bức ảnh này. 

 

 

1 - Chọn lệnh filter \ Noise \ Reduce Noise... với các thông số như sau: 

 

http://www.hocpsd.com/2009/11/ky-thuat-khu-nhieu-hat-khoi-buc-anh.html


 
2 - Chọn lệnh Image \ Mode \ Lab Color để chuyển về hệ màu Lab.Trên 

bảng CHANNELS,chọn kênh Lightness xong bấm Ctrl - F để áp dụng lại bộ 

lọc Noise với cùng một giá trị thông số cho kênh Lightness này. 

 

 
3 - Chọn lệnh Image \ Mode \ RGB Color để trở về hệ màu RGB,xong bấm 

Ctrl - J để nhân đôi layer và chuyển lớp hòa trộn từ Normal thành Overlay 

(khung ở phía trên bên trái của bảng layer) ta được kết quả như sau: 



 

 

 

Nếu vẫn chưa vừa ý về độ "mịn" của chiếc áo,các bạn có thể khoanh vùng 

chiếc áo và áp dụng lại bộ lọc Reduce Noise thêm 1 hay 2 lần nữa. 

 

4 - Bấm Ctrl - Shift - E để gộp các layer lại thành một,xong dùng công cụ 

History Brush để phục hồi lại một số chi tiết như cánh mũi,răng,mí 

mắt...và cuối cùng chúng ta được kết quả như sau: 

 
 

http://www.hocpsd.com/2009/05/bai-16-cong-cu-history-brush-cs4.html
http://www.hocpsd.com/2009/05/bai-16-cong-cu-history-brush-cs4.html


KĨ THUẬT GHÉP ẢNH GÂY ẤN TƯỢNG 

Đây là kĩ thuật sử dụng Gradient kết hợp với màu xanh ( màu này tôi rất hay sử dụng ) , khi bạn ghép 
ảnh của bạn như ứng dụng này - thì bức ảnh sẽ rất ấn tượng . Tuy đơn giản  nhưng hiệu quả cao . 

Sau đây là tuto của www.ps.gamevn.net  

 

1.) Tạo 1 file mới kích thước định dạng tùy ý - nhưng phải là hình chữ nhật đứng 

2.) Tạo 1 layer mới - sau đó thiết lập như hình , sau đó dùng công cụ Gradient và kéo 1 
đường từ điểm số 1 đến điểm số 2 

 

3.) Vào Filter > Noise > Add noise . thông số như hình 

 

4.) Vào Filter > Blur > Gaussian Blur  . Thông số như hình 

http://www.ps.gamevn.net/


 

5.) Vào Image > Adjustments > Threshold  .  Sau đó kéo thanh trượt để có màn sao dày 
đặc như ý 

 

6.) Mở 1 bức hình mà bạn muốn ghép ( bức hình nên có độ sáng cao _ để chỉnh độ sáng 
bạn có thể nhấn Ctrl+M để vào hộp thoại Curves )  



 

7.) Sử dụng kĩ thuật tách đối tượng ra khỏi nền để tách hình cô gái ( sau khi tách - sử 
dụng thêm 1 số công cụ khác như Eraser Tool để chỉnh lại cho đẹp ) . Sau khi tách xong - 

các bạn hãy kéo hình cô gái vào cửa sổ hình ngân hà ( nhớ để layer chứa hình cô gái 
nằm trên cùng nhé ) - bạn sẽ có 

 

8..) bây giờ bạn hãy sử dụng thêm chức năng Style để làm cho hình cô gái có viền trắng 
bao quanh - làm như sau 



+ Vào Layer > Layer Style > Out glow .  Thông số như hình 

 

Sau khi Nhấn OK bạn sẽ có thế này - đẹp chứ - tôi thì thấy rất thích 

bạn có thể ghép thêm hoa lá vào cho nó sinh động thêm . 



 

  

 



KĨ THUẬT GHÉP ẢNH NGƯỜI  

 

Không được đào tạo bài bản như những designer khác , tôi chỉ biết tự học và tự nghiên 
cứu , do đó trong bài viết này có thể còn nhiều thiếu sót , khi ghép ảnh mỗi người đều có 

những phương pháp riêng của mình tùy vào những bức ảnh được ghép mà bạn sẽ đưa ra 
những biện pháp xử lý khác nhau . Ở bài này tôi viết theo yêu cầu của một member , tôi 
sẽ trình bày tất cả những kỹ thuật mà tôi biết để có thể ghép một bức ảnh như thật . Sau 

đây là bài hưỡng dẫn thực hành .  

   

 

1.) Trước tiên bạn phải chuẩn bị 2 ảnh nguồn cần ghép . Do trình độ xử lý của tôi không tốt 

nên tôi chỉ dám thực hành với 2 bức ảnh trung bình thế này . 

  

Hình 1 

Fullsize 

Hình 2 

Fullsize 

2.) Mở 2 bức ảnh ra bằng photoshop  

http://www.dohoavn.net/picture_merge/ghepmat/s1.jpg
http://www.dohoavn.net/picture_merge/ghepmat/s2.jpg


 

3.) Bây giờ tôi muốn ghép khuôn mặt cô gái  ở hình số 1 sang hình cô gái số 2 . Trước tiên 

: sử dụng phương pháp tách đối tượng ra khỏi nền để tách phần đầu của cô gái H1 ra khỏi 

nền .  

 

Có nhiều bạn sẽ hỏi : tại sao khôi tách khuôn mặt thôi mà tách cả cái đầu , xin thưa là khi 

ta muốn ghép ảnh của ai đó thì việc mái tóc của 2 ảnh cần ghép luôn không giống nhau , 

vì thế rất khó xử lý tôi khó mà trình bày trong bài viết này , cho nên việc ghép luôn phần 

tóc là một giải pháp tối ưu .  



4.) Bước tiếp theo đó là sử dụng công cụ Clone Stam Tool để chụp và xóa đi phần đầu 

của cô gái ở H.2  Ở bài này tôi sẽ không nói về cách sử dụng các công cụ này . Bạn hãy 

vào mục PHOTO UPDATE để đọc các bài viết nói về cách sử dụng công cụ này .  

 

5.) Bây giờ nhấn V đêểdụng công cụ MOVE  sau đó tiến hành kéo layer chứa phần đầu 

của cô gái ở H.1 sang H.2  

 

6.) Kết quả sơ bộ ban đầu sẽ không giống và có thể rất xấu . Từ bước này trở đi , đó mới 

chính là công việc của công đoạn ghép ảnh người .  



 

 Khi ghép xong thì tôi thấy cô gái nghiêng đầu qua bên phải trông không tự nhiên , và cái 

đầu hơi to so với thân hình , làn da ở khuôn mặt không khớp màu với làn da ở thân hình cô 

gái , khi nhìn bức ảnh này , người ta sẽ phát hiện ra là hình ghép . Sau đây tôi tiến hành 

làm các biện pháp sau để khắc phục những điều này .  

7.) Trước tiên tôi sẽ cho đầu cô gái nghiêng sang bên phải :  

Vào Edit > Transform > Flip Horizoltal  



 

8.) Để thu nhỏ đầu của cô gái và xoay chiều cho nó một cách trực quan , tôi nhấn  Ctrl+T 

sau đó cân chỉnh lại cái đầu . Bạn có thể cân chỉnh theo ý mình .  

 

9.) Do trong quá trình dùng công cụ Clone Stam Tool để xóa đầu của cô gái H.2 , nên 

phần cổ của cô gái ở H.2 bị thiếu mất một phần như các bạn thấy ở hình treê bước 8. Do 

đó tôi sẽ tiến hành nâng cao phần cổ của cô gái này . Có thể dùng bất kỳ một biện pháp 

nào mà bạn biết để nâng phần cổ . Tô dùng biện pháp sử dụng Lasso Tool (L) và Clone 

Stam Tool (S) để nâng phần cổ  .  

Trước khi làm việc này thì hãy tắt con mắt của Layer chứa cái đầu của cô gái ở hình 1.  



 

10.) Qua một vài thao tác chỉnh sửa , thân hình cô gái xem như có vẻ cân đối hơn .  

 

11.) Nhưng nhìn bức ảnh ở bước 10 , nếu như là một "tay mơ" thì họ sẽ không biết đó là 

hình ghép , nhưng đối với dân photoshop thì họ sẽ phát hiện ra ngay . Đó là do phần da 

mặt của cô gái không trùng màu với phần thân hình của cô ta . Do đó tôi sử dụng phương 

pháp sau để cân chỉnh điều hòa làn da mặt cho phù hợp với màu sắc của thân hình .  

+ Bây giờ nhấn M để sử dụng công cụ Rectangular Maquee Tool , sau đó tìm một vùng da 

sáng nhưng nó chiếm phần lớn diện tích da của cô gái để làm mẫu . Vẽ một vùng trên 

phần da đó :  



 

+ Vào Edit > Define Pattern . Sau đó nhấn OK , bạn đã lưu trữ mẫu da vào thư viện 

Pattern  

12.)  Tạo 1 layer mới , đặt tên nó là da_mat . Layer này phải nằm trên cùng  

 

13.) Giữ im phím Ctrl sau đó kích chuột trái 1 lần lên layer chứa đầu  cô gái , bạn sẽ tạo ra 

được 1 đường lựa chọn bao quanh đầu cô gái  



 

14.) Vào Edit > Fill  

Trong bảng thông tin Fill , bạn thiết lập như hình  

 

Nên nhớ là  : trong ô Custom Pattern bạn phải chọn đúng mẫu da mà bạn vừa đưa vào thư 

viện pattern  

15.) Sau khi kích OK bạn sẽ có thế này  



 

+ Bây giờ các bạn chọn chế độ hòa trộn là Color , và giảm  giá trị Opacity xuống khoảng 

50% . Các bạn sẽ thấy như thế này .  

 

16.) Bây giờ nhấn E để sử dụng công cụ Eraser Tool , sau đó sử dụng công cụ này để xóa 

những vùng màu không cần thiết  . Đó là những vùng như : Môi , mắt , lông mày và tóc  



 

Nếu như tôi làm ẩn layer chứa đầu của cô gái thì layer da_mat sẽ nhìn thấy như thế này  

 

Tuy nhiên làn da nhìn sẽ không sáng và không thật , tiếp tục chỉnh sửa với những biện 

pháp sau để cho bức hình thật hơn 

17.) Thông thường khi ghép ảnh người , thì ta phải chú ý đến phần ánh sáng , phải biết 

được chỗ nào nên phối ánh sáng - tối cho phù hợp . 



Ở bức hình trên : thì khi ta ghép đầu của cô gái H.1 sang cô gái H.2 thì ta phải tạo được 1 

phần bóng tối ở phía dưới cổ của cô ta , do phần cằm  của khuôn mặt luôn nhô ra trước 

nên nó sẽ che khuất một phần ánh sáng , do dó phần dưới cằm sẽ có một vùng bóng tôi , 

bây giờ ta sẽ tiến hành tạo vùng bóng tối dưới cằm . 

+ Tạo 1 layer mới 

+ Dùng công cụ Pen Tool hay Lasso Tool để vẽ ra một đường lựa chọn - như hình dưới 

đây 

 

+ Tiếp đó nhấn G để sử dụng công cụ Gradient . Thiết lập như hình 

 

+ Sau khi thiết lập xong thì hãy rê công cụ Gradient và kéo 1 đường từ theo hướng : từ 

trên xuống - chéo từ phải sang trái , lúc đó bạn sẽ tạo ra được 1 vệt màu như hình : 

 

18.) Kéo layer chứa phầnvệt màu mà bạn vừa tô nằm dưới layer da_mat  và layer chứa 

đầu cô gái . Sau đó chọn chế độ hòa trộn cho nó là Overlay và Opacity là 40% 



 

19.) Tiếp đó vào Filter > Blur > Gaussian Blur   , thông số = 3 

 

20.) Kết quả là phần dưới cằm của cô ta có một vùng tối đúng không , nó chỉ là một chi tiết 

nhỏ nhưng nó sẽ làm cho bức hình ghép nhìn thật hơn . Bạn so sánh thử xem : Nhấn F11 

để quan sát rõ ràng hơn 



 

 

 



Bây giờ sẽ là phần tóc của cô gái . Do cô ta dứng ngoài trời nắng nên chúng ta phải làm 

cho tóc của cô ta có ánh sáng phản chiếu của mặt trời . Vấn đề này tôi vẫn chưa có cách 

giải quyết tốt nhất . Sau đây tôi nói sơ về cách của tôi : 

1.) Chọn công cụ Brush Tool , chọn loại màu trắng , sau đó tạo ra các layer mới , sau đó tô 

Brush lên vùng tóc của cô gái - hình 

 

2.) Chọn chế độ hòa trộn cho các layer này là Overlay - lúc này vùng tóc của cô gái sẽ óng 

lên màu vàng .  

 

VỀ CƠ BẢN CÁC BẠN ĐÃ HOÀN THÀNH XONG PHẦN GHÉP HÌNH . VÀ SAU KHI 

GHÉP XONG CÁC BẠN NÊN TIẾP TỤC XỬ LÝ ÁNH SÁNG CỦA BỨC HÌNH VỚI 2 

CHỨC NĂNG XỬ LÝ ÁNH SÁNG , ĐÓ LÀ LEVELS & CURVES . Sau đây là các bước 

thực hiện . 

Tôi tiến hành xử lý ánh sáng đơn lớp 



 

Xử lý ảnh sau khi ghép với chức năng LEVELS 

1.) Kích chuột chọn layer Background , sau đó vào  Layer > New Adjustment Layer > 

Levels 

 

2.) Sau đó di chuyển thanh trượt để tăng hoặc giảm độ sáng tùy ý . Có thể theo tác với các 

kênh màu khác  trong ô Channel 

 

KẾT QUẢ ĐƯỢC CHỈNH SỬA VỚI LEVELS 



 

 

Xử lý ảnh sau khi ghép với chức năng CURVES 

1.) Kích chuột chọn layer Background , sau đó vào  Layer > New Adjustment Layer > 

Curves 

 

2.) Có thể kéo dây cung ánh sáng để chỉnh màu sắc ánh sáng cho phù hợp với ý thích của 

bạn . Có thể thao tác thêm với các keêh màu khaáctrong ô menu Channel  



 

KẾT QUẢ SAU KHI CHỈNH SỬA ẢNH SÁNG VỚI CURVES 

 



  

TRÊN ĐÂY LÀ TOÀN BỘ NHỮNG KIẾN THỨC MÀ TÔI CÓ THỂ TRÌNH BÀY VỚI CÁC 

BẠN VỀ KỸ THUẬT GHÉP HÌNH , CHÚC CÁC BẠN CÓ NHIỀU TÁC PHẨM ĐẸP . 

 



KĨ THUẬT GHÉP ẢNH PHỐI MÀU RẤT ĐẸP 

Đây là kĩ thuật ghép ảnh để làm sao cho màu sắc của 2 nguồn ảnh khác nhau khới với nhau , bạn sẽ 
học được điều đó qua tuto này của www.ps.gamevn.net ( bản quyển của ps.gamevn.net ) nếu 

webmaster nào muốn copy bài này yêu cầu ghi rỗ nguồn gốc 

ĐÂY LÀ 2 KẾT QUẢ SAU KHI GHÉP - BẠN XEM TRƯỚC  

HÌNH 1 

 

HÌNH 2 

 

http://www.ps.gamevn.net/


 

DOWNLOAD HÌNH GỐC VỀ TẬP LÀM 

1.) Bạn cần phải có 2 ảnh nguồn - 1 ảnh là cảnh vật và một ảnh là hình của con người hay 
là 1 cái  gì khác . tôi sử dụng 2 ảnh như thế này  

 

2.) Sử dụng kĩ thuật tách đối tuợng ra khỏi nền mà tôi đã trìnhbày trên trang chủ của 
ps.gamevn.net  , bạn sẽ tách hình cô gái ra khỏi nền  như thế này 

 

http://www.dohoavn.net/picture_merge/ghepcanh_game/mau.rar


Kéo hình cô gái sang cửa sổ hình thiên nhiên bạn sẽ được như thế này ( nhớ đặt layer 
của cô gái lên trên cùng ) 

 

4.) Vấn đề chính ở đây - đó là các bạn phải làm sao cho màu sắc hình cô gái khớp với mà 
sắc của khung cảnh - như vậy thì khi ghép hình ảnh nhìn mới thật . Sau đây là phương 

pháp của tôi dùng để khắc phục diều này .  

+ Giữ im phím Ctrl sau đó kích chuột 1 lần vào layer chứa hình cô gái - bạn sẽ tạo được 1 
đường bao quanh  



 

+ Tạo 1 layer mới - nó phải nằm trên cùng  

 

+ Dùng công cụ eyedrop tool để chọn vùng màu chung của hình ảnh - ở đây tôi thấy bối 
cảnh màu sắc ở đây là màu vàng - nên tôi chọn màu vàng - OK  



 

+ Sau khi đã chọn được màu vàng rồi - các bạn nhấn Alt+Backspace để tô màu cho nó -
hình  

 

+ Sau đó chọn chế độ hòa trộn là overlay , chế độ mờ Opacity các bạn tăng giảm tùy ý , ở 
đây tôi chọn khoảng 55-60% . Kết quả  



 

5.) tạo 1 layer mới - đặt tên cho nó là nền trắng - sau đó chọn màu trắng và nhấn 
Alt+Backspace để tô màu trắng cho nó  



 

6.) Vào Filter > Blur > Gaussian Blur - thông số như hình  

 

7.) Để cho việc thao tác dễ dàng tôi đổi tên các layer như sau ( các bạn có biết mỗi layer 
sẽ chứa cái gì không)  



 

8.) Nhìn bức hình như trên thì ta sẽ thấy không thật lắm - ở đây tôi sẽ tạo thêm ở phía 
dưới chân cô gái 1 ít cỏ mọc lên . tôi tiến hành làm như sau  

+ Nhân đôi layer background ( bằng cách chọn layer đó và nhấn Ctrl+J) . Sau đó tôi dùng 
công cụ Lasso tool và cắt đi cái lớp cỏ phía đưới - tôi sẽ được như sau :  

 



+ Bây giờ sẽ làm cho cỏ mọc lên - làm như sau :  

- Vào Edit > Transform > 900 CW  

- vào Filter > Stylize > Wind . thông số thiết lập như hình  

 

- Vào Edit > Transform > 900 CCW để xoay cái thảm cỏ lại vị trí ban đầu  

. Qua vài thao tác chỉnh sửa thêm - đây là kết quả  

 

 

Bạn muốn làm cho tấm hình trên có cảnh vật và màu sắc giống như ban đêm thì các bạn 
làm như sau 

Chọn layer Background ( Layer phong cảnh ) - sau đó nhấn Ctrl+U để mở Hue/ Saturation  
. Thiết lập thông số như hình  



 

ĐÂY LÀ KẾT QUẢ 

 

 



Kỹ thuật FLOAT & MOVE 

Kĩ thuật này sẽ giúp bạn tẩy xóa một cách nhanh chóng các vết bẩn của 

ảnh trên diện rộng 

1. Mở một hình có nhiều vết dơ, ví dụ cái này 

 

2. Các bạn quan sát thấy trên mặt đường có nhiều chấm 

bẩn , kĩ thuật Float& move sẽ giúp bạn tinh chỉnh nhanh 

những vết dơ này  



 

3. Nhấn L để dùng công cụ Lasso Tool, sau đó vẽ bao bọc 

lấy vùng hình ảnh bị dơ, như hình  

 

4. Vào Select > Feather, thông số như hình 

 



5. Sau đó nhấn Ctrl+J. Một layer mới mang phần hình ảnh 

bao bọc sẽ được tạo ra  

 

6. Chọn chế độ hòa trộn là Lighten cho layer này  

 

7. Nhấn V để dùng công cụ move tool sau đó di chuyển 

phần ảnh copy trên layer 1 sang trái hoặc phải một chút 

xíu, bạn thử xem điều gì sẽ xảy ra nào. Bài này tôi không 

đưa hình kết quả , các bạn thử thực hành xem nhé. 

Đan xen - Alternation - Mở một file ảnh mà bạn muốn tạo hiệu 
ứng 



- Nhân layer nền lên thêm 2 lần nữa. Lần lượt đặt tên cho 
nó là Chiều Ngang và Chiều Dọc.  

- Di chuyển hoặc đặt tên sao cho layer Chiều Dọc nằm 
trên layer Chiều Ngang 

- Tại layer Chiều dọc dùng Rectangular Marquee và giữ 
phím Shift xuống  

- Ở hình của tôi, tôi tạo 3 vùng lựa chọn. Nếu hình của 
bạn lớn thì bạn nên tạo nhiều hơn. 

- Nhấn Ctrl-Shift-I để nghịch đảo vùng lựa chọn và nhấn 
Delete 

- Ctrl-Shift-I lần nữa và tạo một layer mới và tô cho nó 
màu đen. Đặt tên là Bóng 

 

- Di chuyển layer Chiều Dọc lên trên layer Bóng. Và chọn 
layer Bóng 
- Filter > Blur > Gaussian Blur với giá trị Radius = 3 

- Chọn layer Chiều Dọc và Merge nó xuống. 



 

 

- Làm tương tự với layer Chiều Ngang 

 

- Nhân đôi layer Chiều Dọc. Di chuyển layer này xuống 
dưới layer Chiều Ngang. Hình bên 

- Chọn layer Chiều Dọc và chọn Rectangular Marquee và 
sau đó vẽ một vùng lựa chọn như hình số 2 bên phải và 
nhấn Delete.  



 

 

- Cứ tiếp tục làm và quan sát một chút! chắc bạn biết kiểu 
đan xen khi làm với giấy đúng không? cứ chú ý một chút! 
cái lên cái xuống và bạn được hình bên phải 

- Bạn có thể nháy vào con mắt để ẩn layer Background đi 



 

 

 



Kỹ thuật xử lý ảnh Đen Trắng trong buồng tối 

Tôi xin đuợc giới thiệu với mọi ngưòi 1 số phương pháp xử lý ảnh đen trắng 

theo phương pháp truyền thống ( làm thủ công ) để qua đó mọi người có thể dùng 

Photoshop xử lý cho những bức ảnh của mình được hoàn chỉnh hơn.  

Đây là tài liệu tôi trích ra trong quyển " Kỹ thuật phóng ảnh Đen Trắng " của 1 

nhóm tác giả người Đức. Đây là quyển sách học kỹ thuật phóng ảnh ĐT của tôi. 

Trong tài liệu này mỗi ảnh gồm có 3 phần: 

Ảnh 1 : là ảnh nguyên bản, chưa có diều chỉnh. 

Ảnh 2 : Là phần các vùng sáng tối trong ảnh cần diều chỉnh ( + làm tăng thêm 

độ đậm của vùng chọn ) ( - làm giảm đi độ đậm của vùng chọn ). 

Thời gian lộ sáng ảnh đen trắng được tính bằng giây. ( Giống như thời gian lộ 

sáng của phim ) 

Ví dụ như : Thời gian lộ sáng của bức ảnh đầu tiên là 9 giây được chia làm 3 

lần, mỗi lần lộ sáng là 3 giây với kính lọc có độ tương phản là 4. ( Độ tương phản này 

chỉ dùng trong phóng ảnh đên trắng theo phuơng pháp thủ công. Nó dao đông từ 00 

đến 5. Tuỳ theo từng ảnh. Và thời gian lộ sáng của ảnh cũng vậy. Mỗi một ảnh đều có 

1 đáp số riêng. Không cái nào giống cái nào. Ví dụ như bức ảnh này là 9 giây. 

Sau khi lộ sáng cơ bản, người ta mới bắt đầu phân tích ảnh xem cần điều chỉnh 

những vùng nào trong ảnh. Làm cho nó sáng lên hoạc làm cho nó đậm hơn.  

- Nếu muốn làm cho nó đậm hơn thì sau khi lộ sáng cơ bản người ta lộ sáng tiếp 

vùng cần làm đậm lên( thêm thời gian lộ sáng ) bằng phương pháp che chắn. Dùng tay 

hoặc bìa cứng. Chỉ lộ sáng những vùng ảnh cần điều chỉnh, còn những chỗ khác thì 

che lại không cho lộ sáng tiếp. 

- Nếu muốn làm cho vùng được chọn sáng ra thì trong thời gian lộ sáng cơ bản 

ta đã phải xử lý rồi. Có nghĩa la trong thời gian lộ sáng đầu tiên đồng thời với việc 



giấy ảnh đang bắt sáng ta phải dùng miếng bìa cứng cắt theo hình vùng ta cần che để 

che vào những vùng càm làm sáng ra. Khi đó vùng dược chọn sẽ sáng hơn so với 

không che chắn ( Giấy ảnh bắt được ánh sáng ít hơn ). 

Sau khi xử lý cách vùng sáng tối trong ảnh hoàn chỉnh thì điều cuối cùng cẩn 

làm là lộ sáng thêm 4 góc của ảnh đậm hơn một chút để khi xem ảnh mát người xem 

không bị chạy ra khỏi ngoài ảnh thông qua các vùng sang ở 4 góc ảnh. 

Đây là kỹ thuật phóng ảnh truyền thống mình muốn các bạn tham khảo để qua 

đó có thể áp dụng các chức năng công cụ của Photoshop để diều chỉnh các bức ảnh 

Đên trắng ( số ) của mình.  

Tôi cũng đã dung PS làm thử 1 vài lần như vậy và thấy hiệu quả của nó cũng 

tương đối tốt. 

Điều quan trọng nhất tôi muốn nói với các bạn êaf các bạn phải phân tích ra 

được trong 1 bức ảnh nhũng vùng nào càn làm sáng lên va nhũng vùng nào cần làm 

đậm đi. 

Tôi có đưa len 1 số ảnh mẫu để các bạn tham khảo. 

Bạn hãy làm thử và xin chúc bạn thành công. 

Longdt. 
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Các bạn hãy tải hình gốc này về : Fullsize 

Thumb: Tấm hình này chụp phía trước và phía sau cô gái 

 

1.) Dùng một công cụ bất kỳ để cắt phần tóc phía sau của cô gái , sau đó ghép nó vào phần phía trước 
khuôn mặt của cô gái này  

 

http://www.dohoavn.net/picture_merge/ma/GOC.jpg


2.) Kích chuột phải chọn Make Selection , sau đó nhấn OK 

 

3.)  Nhấn Ctrl+C sau đó nhấn Ctrl+V , mái tóc sẽ được copy trên 1 layer mới , sau đó các bạn sử dụng công 
cụ MOVE để di chuyển mái tóc đến vị trí như hình , có thể kéo dài mái tóc của cô gái bằng cách nhấn Ctrl+T  

 

4.) Sau đó nhấn C để dùng Crop Tool và cắt lấy phần hình cô gái -  Sẽ như thế này  



 

5.) Bây giừo các bạn vào Filter > Lyquify ,  thiết lập như hình 

 

Sau khi đã tách cô gái ra khỏi nền và làm cho da cô ta trắng bệch một chút bạn sẽ có  : 



 

Trong Liquify bạn hãy ỦI hình cô gái theo các chiều mũi tên để cô ta nghiêng một chút : Sử dụng các công 
cụ Ủi có thể : 



 

  

SAU ĐÂY LÀ KẾT QUẢ TÁC GIẢ ĐÃ GHÉP GÂY ẤN TƯỢNG MỘT CON MA  

BẠN NGHĨ SAO KHI GẶP MỘT CON MA TRONG NGÔI NHÀ HOANG  





 

www.ps.gamevn.net  

  

 

http://www.ps.gamevn.net/


Thiết kế rèm cửa kỹ thuật cao 
1.) Mở photoshop ra với file có kích thước bạn tự xác định cho khung cửa của mình , 

chiều cao lớn hơn chiều rộng . Tô nền đen , sau đó tạo 1 layer mới và tô nền đen 
chonó 

 

2.) Vào Filter > Dragon Fly > Sinedot II  



 

3.) Bạn sẽ được như hình  

 



4.) Thu nhỏ cái lớp này lại bằng 1/4 hình , sau đó chọn chế độ hoà trộn Screen cho nó  

 

5.) Chỉnh và đặt nó nằm như hình  

 

6.) Nhân thêm lớp nữa để tăng độ sáng cho nó  , sau đó nhấn Ctrl+E để nhập nó lại 



 

7.) Nhân thêm lớp nữa và vào Edit > Transform > Flip Horizontal để xoay chiều 
cho nó  

 

8.) Tạo lớp mới , tô màu đen , chọn hoà trộn Screen , đặt tên Rèm dưới_Left  



 

9.) Vào Sinedit II và thiết lập như hình 

 

10.) THu nhỏ nó và đặt vào vị trí như hình  



 

11.) Nhân thêm lớp nữa và vào  Edit > Transform > Flip Horizontal  

 

12.) Dùng move tool để dịch chuyển nó vào vị trí như hình  



 

13.) Tạo 1 lớp mới , tô màu đen , chọn hoà trộn Screen , sau đó vào sinedot II thiết lập 
như hình , hơi phê đó  . 



 

14.) Thu nhỏ nó và đặt vào vị trí như hình  

 

15.) Nhân thêm bản nữa và đặt vào bên đối diện bạn sẽ có kết quả  đẹp , đây là kết 
quả của tôi 



 

  

 


